<!DOCTYPE html>
<html class="no-js" lang="ru">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" data-meta-dynamic="true">
<meta http-equiv="X-UA-TextLayoutMetrics" content="gdi" data-meta-dynamic="true">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" data-meta-dynamic="true">
<meta charset="UTF-8" data-meta-dynamic="true">
<meta name="format-detection" content="telephone=no" data-meta-dynamic="true">
<meta property="og:title" content="Тинькофф Инвестиции дарит ценные бумаги" data-meta-dynamic="true">
<meta property="og:description" content="Получите акцию стоимостью до 20 000 ₽ в подарок за открытие брокерского счета" data-meta-dynamic="true">
<meta property="og:site_name" content="Тинькофф Банк" data-meta-dynamic="true">
<meta property="og:image" content="https://acdn.tinkoff.ru/static/pages/files/8415dfe5-af9f-4474-9001-506d1fcd59ff.png" data-meta-dynamic="true">
<meta property="og:image:secure_url" content="https://acdn.tinkoff.ru/static/pages/files/8415dfe5-af9f-4474-9001-506d1fcd59ff.png" data-meta-dynamic="true">
<meta property="og:image:type" content="image/png" data-meta-dynamic="true">
<meta property="og:image:width" content="1200" data-meta-dynamic="true">
<meta property="og:image:height" content="630" data-meta-dynamic="true">
<meta property="og:locale" content="ru_RU" data-meta-dynamic="true">
<meta name="twitter:image" content="https://acdn.tinkoff.ru/static/pages/files/8415dfe5-af9f-4474-9001-506d1fcd59ff.png" data-meta-dynamic="true">
<meta name="robots" content="none" data-meta-dynamic="true">
<meta name="robots" content="noindex, nofollow" data-meta-dynamic="true">
<meta name="robots" content="noarchive" data-meta-dynamic="true">
<meta name="msapplication-TileColor" content="#ffdd2d" data-meta-dynamic="true">
<meta name="msapplication-TileImage" content="/mstile-144x144.png" data-meta-dynamic="true">
<meta name="theme-color" content="#ffdd2d" data-meta-dynamic="true">
<meta name="smart-banner" content="app-id=smart-banner-stub" data-meta-dynamic="true">
<meta name="keywords" content="Тинькофф, Tinkoff, онлайн банк, интернет банк, лучший банк, кредит, оформить кредит, кредит онлайн, кредитная карта, оформить кредитную карту, кредитная карта по интернету, кредитная карта онлайн, кредит наличными, кредит наличными онлайн, дебетовая карта, перевод с карты на карту" data-meta-dynamic="true">
<link rel="canonical" href="/invest/form/gift_promo/" data-meta-dynamic="true">
<meta name="twitter:description" content="Получите акцию стоимостью до 20 000 ₽ в подарок за открытие брокерского счета" data-meta-dynamic="true">
<meta name="twitter:card" content="summary_large_image" data-meta-dynamic="true">
<meta name="twitter:site" content="@tinkoff_bank" data-meta-dynamic="true">
<meta name="twitter:creator" content="@tinkoff_bank" data-meta-dynamic="true">
<meta property="og:url" content="/invest/form/gift_promo/" data-meta-dynamic="true">
<meta property="og:type" content="website" data-meta-dynamic="true">
<title data-meta-dynamic="true">Тинькофф Инвестиции дарит ценные бумаги</title>
<meta name="description" content="Получите акцию стоимостью до 20 000 ₽ в подарок за открытие брокерского счета" data-meta-dynamic="true">
<meta name="twitter:title" content="Тинькофф Инвестиции дарит ценные бумаги" data-meta-dynamic="true">
<link rel="manifest" href="/manifest.json">
<link rel="preconnect" href="https://www.cdn-tinkoff.ru">
<link rel="preconnect" href="https://acdn.tinkoff.ru">
<link rel="preconnect" href="//api.tinkoff.ru">
<script nonce="">(next=>{let called=!1;window.__preloadJs=()=>{if(!called){called=!0;const head=document.head;next.forEach(entry=>{const link=document.createElement("link");link.rel="preload",link.href=entry,link.as="script",link.charset="utf-8",link.crossOrigin="anonymous",head.appendChild(link)})}}})(["//www.cdn-tinkoff.ru/platform/modules/header/1.20.3/header_client.js","//www.cdn-tinkoff.ru/platform/modules/footer/1.7.0/footer_client.js","//www.cdn-tinkoff.ru/platform/modules/feedback/1.8.0/feedback_client.js"])</script>
<link rel="preload" href="//www.cdn-tinkoff.ru/platform/compiled/pfp-invest.d9449777d4d1881f4360.css" as="style" onload="__preloadJs()"><link rel="preload" href="//www.cdn-tinkoff.ru/platform/modules/header/1.20.3/header.css" as="style" onload="__preloadJs()"><link rel="preload" href="//www.cdn-tinkoff.ru/platform/modules/footer/1.7.0/footer.css" as="style" onload="__preloadJs()"><link rel="preload" href="//www.cdn-tinkoff.ru/platform/modules/feedback/1.8.0/feedback.css" as="style" onload="__preloadJs()"><link rel="preload" href="https://www.cdn-tinkoff.ru/platform/fonts/font-v8.css" as="style"><link rel="preload" href="https://www.cdn-tinkoff.ru/platform/fonts/TinkoffSans/v1/TinkoffSans.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://www.cdn-tinkoff.ru/platform/fonts/haas/v6/NeueHaasUnicaW1G-Regular.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://www.cdn-tinkoff.ru/platform/fonts/haas/v6/NeueHaasUnicaW1G-Bold.woff2" as="font" type="font/woff2" crossOrigin="anonymous">
<script type="text/javascript" src="https://acdn.tinkoff.ru/boxycloud/mm.js?mm[]=desktopHeroBanner@9.6.0&mm[]=desktopHeroTitle@7.4.0&mm[]=desktopIconsVertical@16.4.0&mm[]=desktopHeading@12.7.0&mm[]=desktopTwoPanelRightImage@15.8.0&token=eab221ec873a95002a74dff7f6b83e83" charset="utf-8" crossorigin="anonymous" defer assets="true"></script>
<link rel="stylesheet" href="https://acdn.tinkoff.ru/boxycloud/mm.css?mm[]=desktopHeroBanner@9.6.0&mm[]=desktopHeroTitle@7.4.0&mm[]=desktopIconsVertical@16.4.0&mm[]=desktopHeading@12.7.0&mm[]=desktopTwoPanelRightImage@15.8.0&token=eab221ec873a95002a74dff7f6b83e83" assets="true">
<script nonce="">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</script>
<script nonce="">(function logger(window,ip,logApi,APP_ID){window.preTracking&&(window.preTracking.remoteAddress=ip),window.TCS.log=function(payload,type,usePost,cb){const settings={payload:payload,ip:ip,level:"assets"===type?"error":"info",appName:APP_ID,appType:"platform",component:`platform-${APP_ID}-${type}`};try{!function(settings,usePost,cb){let messageString="";const keys=window.TCS.keys(settings.payload);for(let i=0;i<keys.length;i+=1)messageString+=";"+keys[i]+"="+settings.payload[keys[i]];let url=`${logApi}collect`;if(url+=window.TCS.objectToQuery({level:settings.level,ip:settings.ip,message:messageString,component:settings.component}),usePost){const queryString=window.TCS.objectToQuery({level:settings.level,ip:settings.ip,message:settings.payload,component:settings.component});return window.TCS.request({method:"collect",apiType:"log",payload:queryString&&queryString.substr(1,queryString.length),httpMethod:"POST"},cb)}window.TCS.requestPixel(url,cb)}(settings,usePost,cb)}catch(e){}}})(window, '107.23.218.4', 'https://www.tinkoff.ru/api/front/log/', 'investpublic');</script>
<script nonce="">(window=>{const startTime=Date.now();let reloadCalled=location.search.indexOf("reload=")>-1;function reload(){if(reloadCalled)return;const assign=()=>location.assign(location.pathname+location.search+(location.search?"&reload=":"?reload="));navigator.onLine?assign():window.addEventListener("online",assign,!1),reloadCalled=!0}window.addEventListener("error",(function(event){const target=event.target;"error"===event.type&&target&&target.getAttribute&&target.getAttribute("assets")&&(target.message=`Ошибка при загрузке файла ${target.href||target.src}`,window.TCS.request({url:target.src||target.href,httpMethod:"HEAD",timeout:5e3},(err,xhr)=>{setTimeout(reload,5e3);try{window.TCS.log({id:target.id,type:target.rel||target.nodeName,url:target.src||target.href,page:target.baseURI,cookieLength:document.cookie.length,message:target.message,status:xhr.status,error:err&&err.message,timeToError:event.timeStamp||Date.now()-startTime},"assets",!1,reload)}catch(e){}}))}),!0)})(window)</script>
<script nonce="">(function(w){const utmMarkers=["utm_source","utm_content","utm_campaign","utm_medium","utm_term","sid","wm"],contextMarkers=["ctx_position","ctx_block","ctx_source"],positionPattern=/^\d+(0|s|t)\d+$/,cookies=w.TCS.cookies.all,query=w.TCS.query.all,{parentUrl:parentUrl}=w.TCS.query,{urlWithoutParent:urlWithoutParent}=w.TCS.query;w.preTracking={},w.preTracking.url=function(){const result=w.TCS.query.parsedUrl;return result.query=query,result.parentUrl=parentUrl,w.TCS.query.isIframe&&(result.frameurl=w.location.pathname),result}(),w.preTracking.layoutMedia=function(){const mediaList={desktopExtraLarge:"(min-width: 1786px)",desktopLarge:"(min-width: 1480px)",desktopMedium:"(min-width: 1280px)",desktopSmall:"(min-width: 1000px)",mobileMedium:"(min-width: 541px)",mobileSmall:"(max-width: 540px)"},mediaNames=w.TCS.keys(mediaList);let result="desktopExtraLarge";try{for(let i=0;i<mediaNames.length;i+=1)if(w.matchMedia(mediaList[mediaNames[i]]).matches){result=mediaNames[i];break}}catch(e){}return result}(),w.preTracking.pageLanding=function(){const result=cookies.pageLanding||w.location.pathname;return w.TCS.cookies.set("pageLanding",result,!1,!0),result}(),w.preTracking.referrer=function(){const host=w.TCS.parseUrl(w.document.referrer).hostname||"";return host===w.location.hostname?"":host}(),w.preTracking.dspClickId=function(){const result=query.dsp_click_id||cookies.dsp_click_id||"no dsp_click_id";return w.TCS.cookies.set("dsp_click_id",result,5184e3,!0),result}(),w.preTracking.utma=cookies.__utma,w.preTracking.dmpId="no dmp_id"!==cookies["dmp.id"]?cookies["dmp.id"]:"",w.preTracking.userType=cookies.userType||"Visitor",function(){const utmQuery=urlWithoutParent.utm_source?w.TCS.pick(utmMarkers,urlWithoutParent):w.TCS.pick(utmMarkers,query);function setOrRemove(names,values){for(let i=0;i<names.length;i+=1)values[names[i]]?w.TCS.cookies.set(names[i],values[names[i]],5184e3,!0):w.TCS.cookies.remove(names[i],!0)}function checkCookies(names){return w.TCS.pick(names,cookies)}query.utm_source||urlWithoutParent.utm_source?w.TCS.assign(w.preTracking,(setOrRemove(utmMarkers,utmQuery),{utmMarkers:utmQuery}),function(){if(!w.TCS.isString(query.position))return setOrRemove(contextMarkers,{});const contextParams={};let position;return positionPattern.test(query.position)?(position=query.position.split(/\D/),contextParams.ctx_position=position.length>1?position[1]:"",contextParams.ctx_block=position[0]+query.position.replace(/\d/g,"")):(contextParams.ctx_position=query.position,contextParams.ctx_block=query.block),contextParams.ctx_source=query.source||"",setOrRemove(contextMarkers,contextParams),contextParams}()):w.TCS.assign(w.preTracking,function(){const utmCookies=checkCookies(utmMarkers),utmSource=utmCookies.utm_source||w.preTracking.referrer||"",params={};return params.utmMarkers=w.TCS.assign({},utmCookies,{utm_source:utmSource}),utmCookies.utm_source||w.TCS.cookies.set("utm_source",utmSource,5184e3,!0),params}(),checkCookies(contextMarkers))}(),function(){let sessionStore={};try{sessionStore=JSON.parse(sessionStorage.getItem("tracking_state"))}catch(e){}w.TCS.assign(w.preTracking,sessionStore)}()})(window);</script>
<script nonce="">(function(w){w.TCS.getWuid((err,wuid)=>{if(wuid){try{return void(w.preTracking.wuid=wuid)}catch(e){}try{w.initialState.dispatcher.stores.tracking.wuid=wuid}catch(e){}}})})(window);</script>
<script nonce="">window.sp = "//www.cdn-tinkoff.ru/platform/"; window.spm = {"serverPath":"//www.cdn-tinkoff.ru/platform/modules","board":"//www.cdn-tinkoff.ru/platform/modules","header":"//www.cdn-tinkoff.ru/platform/modules","footer":"//www.cdn-tinkoff.ru/platform/modules","popup-offer":"//www.cdn-tinkoff.ru/platform/modules","feedback":"//www.cdn-tinkoff.ru/platform/modules","mFooter":"//www.cdn-tinkoff.ru/platform/modules","mobileHeader":"//www.cdn-tinkoff.ru/platform/modules","sso":"//www.cdn-tinkoff.ru/platform/modules"}</script>
<script nonce="">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</script>
<script id="vendorJS" src="//www.cdn-tinkoff.ru/platform/compiled/vendor.e6f8097b8720d184ed5c.js" nonce="" defer="defer" charset="utf-8" crossorigin="anonymous" assets="true"></script>
<script id="polyfillJS" src="//www.cdn-tinkoff.ru/platform/compiled/polyfill.835edd817a8a39568258.chunk.js" nomodule="nomodule" nonce="" defer="defer" charset="utf-8" crossorigin="anonymous" assets="true"></script>
<script id="platformJS" src="//www.cdn-tinkoff.ru/platform/compiled/platform.bbc918c8e21a54f005a2.chunk.js" nonce="" defer="defer" charset="utf-8" crossorigin="anonymous" assets="true"></script>
<script nonce="">(function(){try{let isWebp=localStorage&&localStorage.getItem("isWebp");"true"===isWebp?isWebp=!0:"false"===isWebp?isWebp=!1:null===isWebp&&(isWebp=0===document.createElement("canvas").toDataURL("image/webp").indexOf("data:image/webp"),localStorage.setItem("isWebp",isWebp)),document.documentElement.classList.add(isWebp?"webp":"no-webp")}catch(e){}})();</script>
<script nonce="">(function(w){w.tracking=w.tracking||{};const defaultVWO={variation:"VWO_NOT_DETECTED"};function calcVWO(){try{const combination=void 0!==w._vwo_exp[w._vis_opt_experiment_id].combination_chosen?w._vwo_exp[w._vis_opt_experiment_id].combination_chosen:w._vis_opt_readCookie(`_vis_opt_exp_${w._vis_opt_experiment_id}_combi`),result={variation:`${w._vis_opt_experiment_id}:${combination}:${w._vis_opt_comb_name[combination]}`,get cookies(){return function(){const cookies=w.TCS.parseQuery(document.cookie,"; ","="),keys=w.TCS.keys(cookies),result={};for(let i=0;i<keys.length;i+=1)keys[i].indexOf("_vis_opt_exp")>=0&&(result[keys[i]]=cookies[keys[i]]);return result}()}};return w.performance&&w.performance.timing&&(result.timing=+new Date-w.performance.timing.navigationStart),result}catch(e){return defaultVWO}}try{w._vwo_code.finished()?w.tracking.vwo=calcVWO():(w._vwo_code.__finish=w._vwo_code.finish,w._vwo_code.finish=()=>{w._vwo_code.__finish(),w.tracking.vwo=calcVWO()})}catch(e){w.tracking.vwo=defaultVWO}})(window);</script>
<script nonce="">((cspToken,src,stagingSrc,dtmEventName)=>{const script=document.createElement("script");let isStaging;try{isStaging="true"===window.localStorage.getItem("sdsat_stagingLibrary")}catch(e){isStaging=!1}function onDTMScriptLoaded(){setTimeout(()=>{let event;"function"==typeof window.CustomEvent?event=new CustomEvent(dtmEventName,{bubbles:!0}):(event=document.createEvent("CustomEvent"),event.initCustomEvent(dtmEventName,!0,!1,void 0)),document.body.dispatchEvent(event)},0)}if(isStaging){if(document.write)return void document.write('<script src="'+stagingSrc+'" onload="('+onDTMScriptLoaded+')()"><\/script>');script.src=stagingSrc,document.head.appendChild(script)}else{if(document.write)return void document.write('<script defer="defer" src="'+src+'" crossorigin="anonymous"><\/script>');script.id="dtm",script.nonce=cspToken,script.defer="defer",script.onload=onDTMScriptLoaded,script.src=src,document.head.appendChild(script)}})('', 'https://www.cdn-tinkoff.ru/dtm/cd499f262b3e4c2e078ecc968a15b247f74049b4/76e9ce042acd0b2e7c2690dc660a5306d9119bde/satelliteLib-e3d8a8b0d9bdb1d6dbd9b709d29464f5d2bb0231.js', 'https://assets.adobedtm.com/76e9ce042acd0b2e7c2690dc660a5306d9119bde/satelliteLib-e3d8a8b0d9bdb1d6dbd9b709d29464f5d2bb0231-staging.js', 'dtmReady');</script>
<script nonce="">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</script>
<link rel="stylesheet" href="//www.cdn-tinkoff.ru/platform/compiled/pfp-invest.d9449777d4d1881f4360.css" assets="true">
<link rel="stylesheet" href="https://www.cdn-tinkoff.ru/platform/fonts/font-v8.css" assets="">
<link rel="stylesheet" href="//www.cdn-tinkoff.ru/platform/modules/header/1.20.3/header.css" assets="true">
<link rel="stylesheet" href="//www.cdn-tinkoff.ru/platform/modules/footer/1.7.0/footer.css" assets="true">
<link rel="stylesheet" href="//www.cdn-tinkoff.ru/platform/modules/feedback/1.8.0/feedback.css" assets="true">
<style type="text/css">html { min-width: 952px }</style>

<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="icon" href="/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="icon" href="/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/favicon-96x96.png" sizes="96x96" type="image/png">
<link rel="android-touch-icon" href="/android-chrome-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="/android-chrome-192x192.png" sizes="192x192" type="image/png">
<link rel="icon" href="//www.cdn-tinkoff.ru/platform/images/favicon.ico?1.140.6" sizes="" type="image/x-icon">
<link rel="mask-icon" href="/safari-pinned-tab.svg" sizes="" color="#333333" type="image/svg+xml">
<link rel="smart-banner-icon" href="//www.cdn-tinkoff.ru/platform/images/smartbanner/tinkoff-logo.svg?1.140.6" sizes="192x192" type="image/svg+xml">
</head>
<body class="">
<input id="menuPrimaryToggle" type="checkbox" class="h-menu-primary-toggle" hidden />
<!--noindex-->
<noscript id='nojs'>
  <div style="position: relative;height: 45px;color: #fff;width: 100%;background-color: #dd5656;font-weight: 600;display: flex;align-items: center;justify-content: center;">
      Для корректной работы сервисов банка необходимо&nbsp;<a href="http://static.tinkoff.ru/documents/nojswarning/" style="color: #fff;" target="_blank">включить поддержку JavaScript</a>
  </div>
</noscript><!--/noindex-->
<div class="application"><div data-qa-file="UIFormAppPopup"><div data-qa-file="currentRegionHandler"><div class="PlatformLayout__layout_2sPAY ui-layout" data-qa-file="PlatformLayoutWrapper"><div class="PlatformLayout__boardWrapper_YHN8B PlatformLayout__boardWrapper_hidden_3A-kB" data-qa-file="createPlatformPersonalizedLandingsLayout"><div data-qa-file="BoardContainer"><div id="sidebar" class="BoardContainer__layoutSidebar_1VUsd" data-qa-file="BoardContainer"></div></div></div><div class="PlatformLayout__layoutPage_3D7Y3" data-qa-file="createPlatformPersonalizedLandingsLayout"><div class="UILayoutPage__page_1gFPc" data-qa-file="UILayoutPage"><div class="UILayoutWrapper__wrapper_2gzst" data-qa-file="UILayoutWrapper"><div data-qa-file="currentRegionHandler"><div class="form-app-personalized-landing-wrapper" data-qa-file="PersonalizedPageWrapper"><div data-qa-tag="formAppType" class="form-app-personalized-landing-page" data-qa-file="PersonalizedPageWrapper"><div data-block-type="header" class="header__X5dtP" data-qa-file="htmlToReactElementWithInnerHtml"><div data-qa-file="Container" class="header__329R7"><div class="header__2Xizz" data-qa-file="HeaderLandingDesktop"><div class="header__1qXuT" data-qa-file="HeaderLandingDesktop"><a data-qa-file="HeaderLandingDesktop" data-qa-type="uikit/clickable" href="/" class="header__1QqGX" style="color:#333333"><span class="header__1Sgvq" style="outline:none" tabindex="-1"><div class="header__3I1So" data-qa-file="HeaderLandingDesktop"><div class="header__3jtZl" data-qa-file="TinkoffLogo"></div></div></span></a></div><div class="header__DdA6H" data-qa-file="HeaderLandingDesktop"></div><div class="header__jp_Rq" data-qa-file="DeliveryRegionBlock"><div class="header__3rY6t" data-qa-file="DeliveryRegionBlock"><span data-qa-file="DeliveryRegionBlock"><div class="header__2ds8q header__3eWj_" data-qa-file="DangerouslyHTML">Бесплатная доставка документов в</div> <button data-qa-file="DeliveryRegionBlock" data-qa-type="uikit/clickable" type="button" class="header__1QqGX header__36z3q"><span class="header__1Sgvq" style="outline:none" tabindex="-1"><span class="header__3fc7c" data-qa-file="DeliveryRegionBlock">Москве</span></span></button></span></div><div class="header__23ucw" data-qa-file="DeliveryRegionBlock"><button data-qa-file="DeliveryRegionBlock" data-qa-type="uikit/clickable" type="button" class="header__1QqGX header__36z3q"><span class="header__1Sgvq" style="outline:none" tabindex="-1"><span class="header__3fc7c" data-qa-file="DeliveryRegionBlock"><div class="header__3gGqO" style="vertical-align:top"><div class="header__3c1E8" data-svg-id="1381d0ff93329ba108c963d5dbc58f23.svg" style="width:24px;height:24px;-webkit-transform:none;transform:none" role="presentation"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" viewBox="0 0 24 24"><path d="M3 9.932C3 4.997 7.032 1 12 1s9 3.997 9 8.932a8.848 8.848 0 0 1-1.508 4.951 1.14 1.14 0 0 1-.188.362l-4.863 6.28a3.087 3.087 0 0 1-4.886-.004l-4.843-6.278a1.134 1.134 0 0 1-.17-.31 8.848 8.848 0 0 1-1.542-5zm9 4.14a4.073 4.073 0 1 0 0-8.145 4.073 4.073 0 0 0 0 8.146zm0-2.232a1.84 1.84 0 1 0 0-3.68 1.84 1.84 0 0 0 0 3.68z" fill="currentColor" stroke="none"/></svg></div></div></span></span></button></div></div><div class="header__11_15" data-qa-file="HeaderLandingDesktop"><a data-qa-file="HeaderLandingDesktop" data-qa-type="uikit/clickable" href="tel:8 800 755 75 08" class="header__1QqGX header__36z3q"><span class="header__1Sgvq" style="outline:none" tabindex="-1"><span class="header__2_TkC" data-qa-file="HeaderLandingDesktop">8 800 755 75 08</span></span></a></div></div></div></div><div data-block-type="desktopHeroBanner@9.6.0" class="b93uhfw3d" data-qa-file="htmlToReactElementWithInnerHtml"><div data-schema-path="0" class="b2dgh0as4 b9rhf3xxz"><div class="bdz3akeqw b7ksivd0e" style="background:#e7e8ea;color:#333"><div class="bkyzqnd0"><div class="b3be5tgjo b9rhf3xxz"><div class="bc6i0qqcx"><picture><source srcSet="https://acdn.tinkoff.ru/static/pages/files/a66eb7e3-e730-4b8c-a93a-bacb53736fc6.webp 1x, https://acdn.tinkoff.ru/static/pages/files/28d66d1e-1bc7-4737-9c98-108db1a7acf2.webp 2x, https://acdn.tinkoff.ru/static/pages/files/6c968cb0-f70f-4e45-af06-205fab930fff.webp 3x" type="image/webp" media="(min-width: 1360px)"/><source srcSet="https://acdn.tinkoff.ru/static/pages/files/cbefac0d-39ee-4dba-966b-e44045321b05.jpg 1x, https://acdn.tinkoff.ru/static/pages/files/f1d38b2b-f471-4a4a-93dd-021e326c68fa.png 2x, https://acdn.tinkoff.ru/static/pages/files/61055844-cd19-4f19-a7fb-7bab2e8ac573.png 3x" media="(min-width: 1360px)"/><source srcSet="https://acdn.tinkoff.ru/static/pages/files/37a7b5ca-2c0f-43f0-bca6-abb372f6f992.webp 1x, https://acdn.tinkoff.ru/static/pages/files/c953ea11-007b-4c2d-ab35-fa0753f591e3.webp 2x, https://acdn.tinkoff.ru/static/pages/files/7bdaa328-6196-45c1-bf7f-c7da2be77a3b.webp 3x" type="image/webp" media="(max-width: 1360px)"/><img loading="auto" src="https://acdn.tinkoff.ru/static/pages/files/da85e08e-7d80-446c-95a1-c753f39670ee.png" srcSet="https://acdn.tinkoff.ru/static/pages/files/b243a03d-8521-4ede-9c19-5a2f4aeead4c.png 2x, https://acdn.tinkoff.ru/static/pages/files/78fcd1e6-03d1-4a21-a873-28fd7f04d93b.png 3x" alt="" title="" class="b6ki0m3th bdcpc5883"/></picture></div><div class="b5qqn4l5u b4a11rhg6"><div class="b2draihdq"><div data-schema-path="label"></div><div class="b9km082ss"><div class="bviu2s7k b5cm7t1fc b71gchbbz bcjuce6gb" style="color:#333"><h1 class="b5pv6oaab bt87yktr"><div class="header_1">Дарим акции стоимостью до&nbsp;20 000&nbsp;₽</div></h1></div></div><div class="b2nqtx92i"><div class="bviu2s7k bbm35s5fk b1p7ciwnf bcjuce6gb" style="color:#333"><strong class="b5pv6oaab bt87yktr"><ul><li>Получите акцию в подарок за открытие брокерского счета</li><li>Дарим акции за каждого приглашенного друга и репост</li></ul></strong></div></div></div><div><div class="b7waurjfj b6zal7ozk"><span class="b8serzjgb"><span role="presentation"><span style="position:relative;z-index:10"><button type="button" data-qa-type="uikit/button" class="b231m8s9u b73up86nz bavi3kcgs"><span class="b1e2jhe81 b8o5hhk1j" style="outline:none" tabindex="-1"><span class="bazm6myg5"><h4 class="b98bqkssk">Участвовать</h4></span></span></button></span></span></span></div><div class="b6zal7ozk"><span class="b8serzjgb"><a href="https://acdn.tinkoff.ru/static/documents/5791480d-868a-4766-8db4-d307a087eeb4.pdf" target="_blank" title="" class="bbzd79u6h b1n72w74c" tabindex="-1"><span style="position:relative;z-index:10"><button type="button" data-qa-type="uikit/button" class="b231m8s9u b2w48xys9 bavi3kcgs"><span class="b1e2jhe81 b8o5hhk1j" style="outline:none" tabindex="-1"><span class="bazm6myg5"><h4 class="b98bqkssk">Условия акции</h4></span></span></button></span></a></span></div></div></div></div></div></div></div></div><div data-block-type="desktopHeroTitle@7.4.0" class="t1fa5zqrh t1tmys1ky" data-qa-file="htmlToReactElementWithInnerHtml"><div class="t11sgsttp"><div class="t581bc3gt tz99qkns tamm2sgoh t44zydbc t3ccqlnef" style="color:"><h2 class="t8l91nkpe"><p>Откройте брокерский счет</p></h2></div><div class="t2uq11qtz"></div><div class="t581bc3gt t9vle4qw3 td8qqliyi t44zydbc t3ccqlnef" style="color:"><div class="t8l91nkpe"><p>Получите в&nbsp;подарок акцию стоимостью до&nbsp;20 000&nbsp;₽</p></div></div></div></div><div data-block-type="form" style="background:;border:;color:#333333;height:;width:100%;display:block" data-qa-file="htmlToReactElementWithInnerHtml"><div class="ResponsiveContainer__section_1QYfU" data-qa-file="ResponsiveContainer"><div data-qa-file="ResponsiveContainer"><div class="ResponsiveContainer__slimLayout_b7QDo ResponsiveContainer__fullWidth_2Xa4k" data-qa-file="ResponsiveContainer"><div class="ui-product-block-form__formWrapper_10h0y" id="form" data-qa-file="UIProductBlockForm"><div data-qa-tag="fullstory-sensitive" data-qa-file="SensitiveFormApp"><div class="js-app-height" data-qa-file="formAppInViewport"><div data-qa-file="showBenefits"><div data-qa-file="FormApp"><div data-qa-file="formAppSocialAuth"><div class="js-page-form" data-qa-file="Wrapper"><div class="" data-qa-file="UIFormWrapper"><div class="UIFormWrapper__container_Z8azQ" data-qa-file="UIFormWrapper"><div data-qa-file="UIFormWrapper"><div id="form-application" class="ui-form-container__container_2fj1e ui-form-container__container_highlight_IqR3d ui-form-container__container_separator_2aD39 ui-form-container__container_noMarginTop_1N7ai UIFormWrapper__form_1ZGZ3" data-qa-file="UIFormContainer"><div class="" data-qa-file="UIFormNavigation"><div class="app-form-nav-container" data-qa-file="UIFormNavigation"><div class="app-form-nav-container_phone" data-qa-file="UIFormNavigation"><div class="app-form-nav-wrapper app-form-nav-wrapper_friendly app-form-nav-into-form-wrapper" data-qa-file="UIFormNavigation"><div class="app-form-nav-wrapper_friendly_table" data-qa-file="UIFormNavigation"><div class="app-form-nav app-form-nav-single-title app-form-nav_friendly" data-qa-tag="742c9357-f20a-491d-aaa7-4fa1f9f70834.components.progressBar.active" data-qa-file="UIFormNavigation"><h2 class="ui-title ui-title_form ui-title_size_medium" data-qa-file="UITitle"><span class="" data-qa-tag="742c9357-f20a-491d-aaa7-4fa1f9f70834.stepsTitles.1.text" data-qa-file="UIDataQaTag">Заполните общую информацию</span><span class="ui-title_size_description" data-qa-file="UIFormNavigation"> (шаг 1 из 2)</span></h2></div></div></div></div></div></div><span class="form-app-personalized-landing-page-hidden-element" data-qa-tag="742c9357-f20a-491d-aaa7-4fa1f9f70834.components.progressBar.active" data-qa-file="UIDataQaTag"><div id="formProgressBar" style="height:" data-qa-file="UIFormProgressBar"><div style="width:;left:;top:0" class="ui-form-progress-bar__container" data-qa-file="UIFormProgressBar"><div class="ui-form-progress-bar__wrapper" data-qa-file="UIFormProgressBar"><div class="ui-form-progress-bar ui-form-progress-bar_hide" data-qa-file="UIFormProgressBar"><div class="ui-form-progress-bar__progress" style="width:0%" data-qa-file="UIFormProgressBar"></div><div class="ui-form-progress-bar__description" data-qa-file="UIFormProgressBar"><span data-qa-file="UIProgressBarTitle"></span></div></div></div></div></div></span><div class="" data-qa-file="UIFormWrapper"><div id="buttonColoredBlock742c9357f20a491daaa74fa1f9f70834" class="ui-form__wrapper app-form-step" data-qa-file="UIFormWrapper"><div data-qa-file="formAppSocialAuth"><div class="" data-qa-file="formAppEmailOffer"><form class="ui-form app-form-ui" method="post" novalidate="" data-qa-file="UIForm"><div class="ui-form__row ui-form__row_swift-step" data-qa-file="FormFieldStep"><div class="ui-form__row app-form_hide" data-qa-file="FormFieldWrapper"><div class="ui-form__field" data-qa-file="FormFieldWrapper"><div class="ui-input ui-input_notitle ui-input_noplaceholder ui-input_changed ui-input_success ui-input_fade" data-qa-file="UIInput"><label class="ui-input__container" data-qa-file="UIInput"><div class="ui-input__column" data-qa-file="UIInput"><input type="text" name="non_resident" value="0" autoComplete="off" autoCapitalize="sentences" class="ui-input__field ui-input__field_no-title ui-input__field_not-empty" data-qa-file="UIInput"/><span class="ui-input__label" data-qa-file="UIInput"><span class="ui-input__label_placeholder-hint" data-qa-file="UIInput"></span></span></div><div class="ui-input__additional" data-qa-file="UIInput"><span class="ui-validation-mark__hint_1NRq_" data-qa-file="UIValidationMark"><span class="ui-validation-mark__hintWrapper_3XLsN" data-qa-file="UIValidationMark"><span class="ui-icon ui-icon_border ui-icon_size_12 ui-icon_color_green ui-validation-mark__icon_1FfuK" data-qa-file="UIIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="ui-icon__svg-wrapper" data-qa-file="UIIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" class="ui-icon__img" data-qa-file="Check"><path class="ui-icon__svg" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M2.5 52.9S21 69.8 30.2 78.3c2.4 2.2 7.1 6.5 7.1 6.5l60.2-69.7" data-qa-file="Check"></path></svg></svg></span></span></span></div></label></div></div></div><div class="ui-form__row ui-form__row_checkbox" data-qa-file="FormFieldWrapper"><div class="ui-form__field" data-qa-file="FormFieldWrapper"><div class="ui-checkbox-directive" data-qa-file="UICheckbox"><span class="ui-blackhole" data-qa-file="UICheckbox"><input type="checkbox" name="client_auth_on" id="client_auth_on" readonly="" data-qa-file="UICheckbox"/></span><label for="client_auth_on" class="ui-checkbox " data-qa-file="UICheckbox"><div class="ui-checkbox__check" data-qa-file="UICheckbox"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 13" class="ui-icon-checkbox ui-checkbox__icon" data-qa-file="Checkbox"><path stroke="#333333" fill="none" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M1 7s2.9 2.7 4.4 4c.4.3 1.1 1 1.1 1L16 1" data-qa-file="Checkbox"></path></svg></div><span class="ui-checkbox__text-wrapper" data-qa-file="UICheckbox">Я клиент банка Тинькофф</span></label></div></div></div><div class="ui-form__row ui-form__row_dropdownFIO app-form-step__fio-field" data-qa-file="FormFieldWrapper"><div class="ui-form__field" data-qa-file="FormFieldWrapper"><div class="ui-dropdown-field" data-qa-file="UIDropdownField"><div class="ui-input ui-dropdown-field__active ui-input_fade" data-qa-file="UIInput"><label class="ui-input__container" data-qa-file="UIInput"><div class="ui-input__column" data-qa-file="UIInput"><input type="text" name="fio" value="" autoComplete="off" autoCapitalize="sentences" placeholder="Иванов Алексей Петрович" class="ui-input__field" data-qa-file="UIInput"/><span class="ui-input__label ui-input__label_mark_required" data-qa-file="UIInput"><span class="ui-input__label_placeholder-text" data-qa-file="UIInput">Фамилия, имя и отчество</span><span class="ui-input__label_placeholder-hint" data-qa-file="UIInput"></span></span></div><div class="ui-input__additional" data-qa-file="UIInput"></div></label></div><div class="ui-dropdown-field-list" data-qa-file="UIDropdownList"></div></div></div></div><div class="ui-form__row" data-qa-file="FormFieldSet"><div class="ui-form__fieldset ui-form__fieldset_inline ui-form__fieldset_column-mob" data-qa-file="FormFieldSet"><div class="ui-form__row ui-form__row_tel" data-qa-file="FormFieldWrapper"><div class="ui-form__field" data-qa-file="FormFieldWrapper"><div class="ui-input ui-input_changed ui-input_fade" data-qa-file="UIInput"><label class="ui-input__container" data-qa-file="UIInput"><div class="ui-input__column" data-qa-file="UIInput"><input type="tel" disabled="" name="phone_mobile-maskhint" autoComplete="off" class="ui-input__field ui-input__field_not-empty  ui-input__mask-hint ui-input__field_hidden" value="+7(921) 123-45-67" data-qa-file="UIInput"/><input type="tel" name="phone_mobile" value="+7(" autoComplete="off" autoCapitalize="sentences" placeholder="+7(921) 123-45-67" class="ui-input__field ui-input__field_not-empty" data-qa-file="UIInput"/><span class="ui-input__label ui-input__label_mark_required" data-qa-file="UIInput"><span class="ui-input__label_placeholder-text" data-qa-file="UIInput">Мобильный телефон</span><span class="ui-input__label_placeholder-hint" data-qa-file="UIInput"></span></span></div><div class="ui-input__additional" data-qa-file="UIInput"></div></label></div></div></div><div class="ui-form__row ui-form__row_dropdownSuggest" data-qa-file="FormFieldWrapper"><div class="ui-form__field" data-qa-file="FormFieldWrapper"><div class="ui-dropdown-field" data-qa-file="UIDropdownField"><div class="ui-input ui-dropdown-field__active ui-input_fade" data-qa-file="UIInput"><label class="ui-input__container" data-qa-file="UIInput"><div class="ui-input__column" data-qa-file="UIInput"><input type="dropdownSuggest" name="email" value="" autoComplete="off" autoCapitalize="sentences" placeholder="ivan@domain.ru" class="ui-input__field" data-qa-file="UIInput"/><span class="ui-input__label" data-qa-file="UIInput"><span class="ui-input__label_placeholder-text" data-qa-file="UIInput">Электронная почта</span><span class="ui-input__label_placeholder-hint" data-qa-file="UIInput"></span></span></div><div class="ui-input__additional" data-qa-file="UIInput"></div></label></div><div class="ui-dropdown-field-list" data-qa-file="UIDropdownList"></div></div></div></div></div></div></div><div class="ui-form__row app-form-action-buttons" data-qa-file="FormFieldSet"><div class="ui-form__fieldset ui-form__fieldset_inline app-form-action-buttons" data-qa-file="FormFieldSet"><div class="ui-form__row ui-form__row_checkbox app-form-action-agreement" data-qa-file="FormFieldWrapper"><div class="ui-form__field" data-qa-file="FormFieldWrapper"><div class="ui-checkbox-directive" data-qa-file="UICheckbox"><span class="ui-blackhole" data-qa-file="UICheckbox"><input type="checkbox" name="agreement" id="agreement" readonly="" checked="" data-qa-file="UICheckbox"/></span><label for="agreement" class="ui-checkbox app-form-action-agreement ui-checkbox_checked" data-qa-file="UICheckbox"><div class="ui-checkbox__check" data-qa-file="UICheckbox"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 13" class="ui-icon-checkbox ui-checkbox__icon" data-qa-file="Checkbox"><path stroke="#333333" fill="none" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M1 7s2.9 2.7 4.4 4c.4.3 1.1 1 1.1 1L16 1" data-qa-file="Checkbox"></path></svg></div><span class="ui-checkbox__text-wrapper" data-qa-file="UICheckbox"><span class="" data-qa-tag="742c9357-f20a-491d-aaa7-4fa1f9f70834.components.infoConditions.link" data-qa-file="UIDataQaTag"><span data-qa-file="UIFormAppAgreement"><span data-qa-file="UIFormAppAgreement">Я принимаю <span class="ui-link" data-qa-file="UIFormAppAgreement">условия передачи информации</span></span></span></span></span></label></div></div></div><div class="ui-form__row ui-form__row_component" data-qa-file="FormFieldWrapper"><div class="ui-form__field ui-form__field_component" data-qa-file="FormFieldWrapper"><div class="ui-form__component" data-qa-file="FormFieldComponent"><div class="app-form-forward-wrap" data-qa-file="schemaFactoryMethods"><button class="ui-button ui-button__ui-button_1z2X- ui-button__ui-button_size_xxl_3Mw6- app-form-forward-button" type="button" target="" data-qa-file="UIButton"><span class="ui-button__ui-button__text_pw5ce" data-qa-file="UIButton"></span><span class="" data-qa-file="UIButton"><span class="" data-qa-tag="742c9357-f20a-491d-aaa7-4fa1f9f70834.nextButtons.1.text" data-qa-file="UIDataQaTag">Далее</span></span></button></div></div></div></div></div></div></form></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div data-block-type="desktopIconsVertical@16.4.0" class="v8v63f7hd" data-qa-file="htmlToReactElementWithInnerHtml"><div class="v1blkv4f2"><div class="vb3f7wuaj"><div class="vb0izhvmb va6oj47on v1y5d5t4j"><div class="v5yv0wvq2 v5yx293or v29xpe0sa" style="margin-bottom:0"><div class="v93ib1fyj"><div class="v9xyd76g"><div class="v70vn94qk"><div class="vc1hfwqtm" style="width:64px;height:64px;border-radius:100%"><img class="v1n07h26" src="https://acdn.tinkoff.ru/static/pages/files/efa33ee0-e22f-4c38-a049-3a3475c0649a.svg" alt=""/></div></div><div class="vcivei2sj"><div class="vc4jq1lyx"><span><div class="v4v6pp6pl vaosl4ivv v7m4wteaq v2z04opmz v2tedvan6" style="color:"><strong class="v2qiwx494">Покупайте акции, облигации и валюту</strong></div></span></div><span><div class="v4v6pp6pl v8wa4xmjq vcqptjrtd v2z04opmz v2tedvan6" style="color:"><div class="v2qiwx494"><p>Мы поможем – робот-советник и&nbsp;рекомендации аналитиков уже в приложении</p></div></div></span></div></div></div></div><div class="v5yv0wvq2 v5yx293or v29xpe0sa" style="margin-bottom:0"><div class="v93ib1fyj"><div class="v9xyd76g"><div class="v70vn94qk"><div class="vc1hfwqtm" style="width:64px;height:64px;border-radius:100%"><img class="v1n07h26" src="https://acdn.tinkoff.ru/static/pages/files/4eeef5d7-0f31-4d5c-9500-82171d70f999.svg" alt=""/></div></div><div class="vcivei2sj"><div class="vc4jq1lyx"><span><div class="v4v6pp6pl vaosl4ivv v7m4wteaq v2z04opmz v2tedvan6" style="color:"><strong class="v2qiwx494">Обслуживание от 0 ₽ в месяц</strong></div></span></div><span><div class="v4v6pp6pl v8wa4xmjq vcqptjrtd v2z04opmz v2tedvan6" style="color:"><div class="v2qiwx494"><p>Комиссия от&nbsp;0,025% за&nbsp;любые сделки</p></div></div></span></div></div></div></div><div class="v5yv0wvq2 v5yx293or v29xpe0sa" style="margin-bottom:0"><div class="v93ib1fyj"><div class="v9xyd76g"><div class="v70vn94qk"><div class="vc1hfwqtm" style="width:64px;height:64px;border-radius:100%"><img class="v1n07h26" src="https://acdn.tinkoff.ru/static/pages/files/45067ac1-5a59-4386-83bd-d65c1a2caf89.svg" alt=""/></div></div><div class="vcivei2sj"><div class="vc4jq1lyx"><span><div class="v4v6pp6pl vaosl4ivv v7m4wteaq v2z04opmz v2tedvan6" style="color:"><strong class="v2qiwx494">Мгновенное пополнение и вывод</strong></div></span></div><span><div class="v4v6pp6pl v8wa4xmjq vcqptjrtd v2z04opmz v2tedvan6" style="color:"><div class="v2qiwx494"><p>24/7&nbsp;— даже сразу после сделки. С&nbsp;любой дебетовой картой Тинькофф</p></div></div></span></div></div></div></div></div></div></div></div><div data-block-type="desktopHeading@12.7.0" class="h9484kk6x h6qp3g449" data-qa-file="htmlToReactElementWithInnerHtml"><div class="haxqhj69x"><div class="h6ihjtmyx h1e4ceyz6" style="justify-content:center;margin-top:0;margin-bottom:0"><div class="h9dhfbb5l hdmvzek7b hc9w7n77o h6fsw7xgy" style="margin-bottom:0"><div class="h9cxnvtxs"><span><div class="hboybh0ds hb2lgkjke hbhtqrtkg h2ae799vk hccon0qq9" style="color:"><h2 class="h4vhl8bow"><p>Для клиентов Тинькофф Инвестиции</p></h2></div></span></div></div></div></div></div><div data-block-type="desktopTwoPanelRightImage@15.8.0" class="i9kh0loq8" style="background:#ffffff;color:#333" data-qa-file="htmlToReactElementWithInnerHtml"><div class="i3h5ph06q"><div class="i4wovdt8m i32izhl5d" style="margin-top:0;margin-bottom:0"><div class="ibanw88fo i2glxaifa i7wlo1mch" style="margin-bottom:0"><div class="i6y2j68zt i60ucbmu1 i3fjvptov i89iqabt5" role="presentation"><div class="i2ai672b2"><div class="i4q1ghn29"><div class="i6qppsaa3 i1qw9wesn"><div class="i44ahl77p"><span><div class="idx9bb43 i1bujtf8h ip1ps61k"><h4 class="i8xli19xs"><p>Приглашайте друзей</p></h4></div></span></div><span><div class="idx9bb43 i5vsjza4f i1pz23cw icscanmkq"><div class="i8xli19xs"><p>Получайте подарок за&nbsp;каждого приглашенного друга. Друг инвестирует 10 000&nbsp;₽&nbsp;— вы&nbsp;получаете акцию</p></div></div></span><div class="i1zt2blsx"><span class="i33d99ypd"><a href="https://acdn.tinkoff.ru/static/documents/69783b46-61d6-44ea-a06f-45ba51857ff0.pdf" target="_blank" title="" class="i8fyu7hv5 iwir78of undefined" tabindex="0"><div class="idx9bb43 i5vsjza4f i1pz23cw i5p3sygrd ias3zye98"><b tabindex="-1" style="position:relative;z-index:10" class="i7lzb819q">Условия акции</b></div></a></span></div></div></div><div class="i4q1ghn29 i7861oh2r ic7zafr9d"><picture><source srcSet="https://acdn.tinkoff.ru/static/pages/files/90f41b11-6590-49d6-b976-3839b762e151.png 1x, https://acdn.tinkoff.ru/static/pages/files/49798e3b-c090-4f06-aa9f-488df124b490.webp 2x, https://acdn.tinkoff.ru/static/pages/files/dd3a6650-d62f-4562-b5c7-c39f95774eae.webp 3x" type="image/webp"/><img loading="lazy" src="https://acdn.tinkoff.ru/static/pages/files/41b38af1-46cf-49ba-9cf0-71f437c301e2.png" srcSet="https://acdn.tinkoff.ru/static/pages/files/11062343-ba87-44c2-bf36-306a78ed1987.png 2x, https://acdn.tinkoff.ru/static/pages/files/021ec322-1d68-4773-95ee-38ae6e028df6.png 3x" alt="" title="" class="icn89nna7 i8qblxuui i183li6ll"/></picture></div></div></div></div><div class="ibanw88fo i2glxaifa i7wlo1mch" style="margin-bottom:0"><div class="i6y2j68zt i60ucbmu1 i3fjvptov i89iqabt5" role="presentation"><div class="i2ai672b2"><div class="i4q1ghn29"><div class="i6qppsaa3 i1qw9wesn"><div class="i44ahl77p"><span><div class="idx9bb43 i1bujtf8h ip1ps61k"><h4 class="i8xli19xs"><p>Делайте репосты</p></h4></div></span></div><span><div class="idx9bb43 i5vsjza4f i1pz23cw icscanmkq"><div class="i8xli19xs"><p>За&nbsp;каждый репост в&nbsp;социальных сетях через мобильное приложение тоже дарим ценные бумаги<br>&nbsp;</p></div></div></span></div></div><div class="i4q1ghn29 i7861oh2r ic7zafr9d"><picture><source srcSet="https://acdn.tinkoff.ru/static/pages/files/53bc6ca4-19c6-4635-91e2-8cb58bf04fff.webp 1x, https://acdn.tinkoff.ru/static/pages/files/df9339ee-2682-43e5-8956-802da9e675d2.webp 2x, https://acdn.tinkoff.ru/static/pages/files/3b490678-7045-4314-8122-2b57a9f6111d.webp 3x" type="image/webp"/><img loading="lazy" src="https://acdn.tinkoff.ru/static/pages/files/3e3ea91b-fd7d-4fe9-bf66-c870fc732a9d.png" srcSet="https://acdn.tinkoff.ru/static/pages/files/dbc4af5f-9c58-49b5-a5e4-aef6ace90ae9.png 2x, https://acdn.tinkoff.ru/static/pages/files/bc5a80fe-1696-468e-9dcb-669aafda3e17.png 3x" alt="" title="" class="icn89nna7 i8nqi9su8 i183li6ll"/></picture></div></div></div></div></div></div></div><div data-block-type="productFooter" class="footer__8Y9k5" data-qa-file="htmlToReactElementWithInnerHtml"><footer class="footer__1pHys"><div class="footer__2wRL7 footer__1U26I"><div class="footer__1184v undefined"><div class="footer__2_FDH"><div class="footer__2eMDI"><a href="/about/" class="footer__1zQpD footer__2L4IY">Тинькофф</a><ul class="footer__1eDOQ"><li class="footer__1J191"><a href="/about/" class="footer__1zQpD footer__3sKPr">О банке</a></li><li class="footer__1J191"><a href="/about/news/" class="footer__1zQpD footer__3sKPr">Новости</a></li><li class="footer__1J191"><a href="/career/" class="footer__1zQpD footer__3sKPr">Работа</a></li><li class="footer__1J191"><a href="/maps/payment/?partner=TINKOFF" class="footer__1zQpD footer__3sKPr">Точки пополнения</a></li><li class="footer__1J191"><a href="/maps/atm/?partner=tcs" class="footer__1zQpD footer__3sKPr">Банкоматы</a></li><li class="footer__1J191"><a href="/about/exchange/" class="footer__1zQpD footer__3sKPr">Курсы валют</a></li><li class="footer__1J191"><a href="/contacts/" class="footer__1zQpD footer__3sKPr">Контакты</a></li><li class="footer__1J191"><a href="https://help.tinkoff.ru/" class="footer__1zQpD footer__3sKPr">Помощь</a></li><li class="footer__1J191"><a href="/eng/ir/" class="footer__1zQpD footer__3sKPr">For investors</a></li></ul></div><div class="footer__4cdMr"><a href="tel:88007552756" class="footer__1zQpD footer__20QMM">8 800 755-27-56</a><div class="footer__2_MqK"><span class="footer__2ds8q footer__SYhe6" data-qa-file="DangerouslyHTML"><p>Для звонков по России</p></span></div></div></div></div></div><div class="footer__30A-7"><div class="footer__1184v undefined"><div class="footer__3HmYq footer__1G2F7"></div><div class="footer__38CF0"><div class="footer__3mL7K"><a href="https://vk.com/tinkoffbank" target="_blank" class="footer__1zQpD footer__2cPgR" rel="noopener noreferrer noopener noreferrer"><span class="footer__1mj53"><span class="footer__2NSRB" data-svg-id="71db0b9a312949e7195f8583a404b947.svg"><svg xmlns="http://www.w3.org/2000/svg" id="i" width="18" height="18"><path d="M14.77 10.358c.531.573 1.091 1.111 1.567 1.741.21.28.41.569.562.894.216.462.02.97-.355.998l-2.33-.002c-.602.056-1.081-.212-1.485-.666-.322-.363-.621-.75-.932-1.124a2.296 2.296 0 0 0-.42-.412c-.317-.228-.593-.159-.775.208-.186.373-.228.786-.246 1.201-.025.606-.19.766-.742.793-1.178.062-2.296-.135-3.335-.792-.916-.578-1.626-1.395-2.245-2.32-1.203-1.801-2.124-3.78-2.953-5.815-.187-.458-.051-.704.408-.712a55.95 55.95 0 0 1 2.281-.002c.309.005.513.2.633.523.411 1.117.914 2.18 1.546 3.166.169.262.34.524.585.709.27.204.476.136.603-.196.08-.211.116-.438.134-.664.06-.777.068-1.553-.037-2.327-.065-.483-.312-.796-.748-.887-.223-.047-.19-.139-.082-.279.188-.242.364-.393.716-.393h2.634c.415.09.507.296.564.757l.002 3.232c-.005.178.08.708.372.826.232.084.386-.122.526-.285.63-.74 1.08-1.613 1.483-2.518.178-.398.332-.81.48-1.224.11-.306.283-.457.596-.45l2.535.003c.075 0 .151 0 .224.014.428.08.545.284.413.745-.208.723-.613 1.325-1.008 1.93-.423.646-.875 1.27-1.295 1.92-.385.594-.354.893.124 1.408z" fill="currentColor" stroke="none"/></svg></span></span></a><a href="https://www.facebook.com/tinkoffbank" target="_blank" class="footer__1zQpD footer__2cPgR" rel="noopener noreferrer noopener noreferrer"><span class="footer__1mj53"><span class="footer__2NSRB" data-svg-id="2bf58ac76b633a89c50000036de387bf.svg"><svg xmlns="http://www.w3.org/2000/svg" id="i" width="18" height="18"><path d="M12.687 2h-1.841c-2.236 0-3.68 1.392-3.68 3.547v1.378H5.313c-.173 0-.313.132-.313.295v2.37c0 .163.14.294.313.294h1.853v5.823c0 .162.14.294.312.294h2.61c.174 0 .314-.132.314-.294V9.883h2.284c.173 0 .313-.131.313-.294L13 7.22a.286.286 0 0 0-.092-.207.323.323 0 0 0-.221-.087h-2.285v-1.13c0-.666.169-1.004 1.093-1.004l1.192-.004c.172 0 .312-.131.312-.294v-2.2C13 2.132 12.86 2 12.687 2z" fill="currentColor" stroke="none"/></svg></span></span></a><a href="http://ok.ru/tinkoffbank" target="_blank" class="footer__1zQpD footer__2cPgR" rel="noopener noreferrer noopener noreferrer"><span class="footer__1mj53"><span class="footer__2NSRB" data-svg-id="e0c9a9dd8846cf98b96c4a2c08427bd3.svg"><svg xmlns="http://www.w3.org/2000/svg" id="i" width="18" height="18"><path d="M8.18 12.341c-1.29-.127-2.455-.428-3.451-1.165-.124-.092-.252-.18-.365-.283-.436-.396-.48-.85-.135-1.318.296-.4.791-.508 1.307-.278.1.045.194.1.285.16 1.858 1.208 4.41 1.241 6.274.054.184-.134.382-.243.61-.299.446-.108.86.047 1.1.415.272.42.269.832-.067 1.158-.516.5-1.136.863-1.825 1.116-.652.239-1.365.36-2.071.439.106.11.157.164.223.227.96.912 1.922 1.82 2.878 2.734.326.312.394.698.214 1.06a1.144 1.144 0 0 1-1.065.629c-.272-.018-.485-.146-.674-.326-.724-.69-1.46-1.366-2.17-2.068-.206-.204-.305-.165-.487.012-.728.71-1.468 1.408-2.213 2.102-.334.312-.731.368-1.119.19-.412-.19-.674-.587-.654-.987.014-.27.155-.477.35-.663.95-.896 1.896-1.795 2.843-2.693.063-.06.121-.123.212-.216zm.605-3.163C6.555 9.17 4.728 7.318 4.74 5.08 4.754 2.817 6.583.994 8.834 1c2.256.006 4.066 1.856 4.055 4.142-.012 2.233-1.852 4.044-4.104 4.036zm2.025-4.093a1.99 1.99 0 0 0-1.993-1.997A1.992 1.992 0 0 0 6.82 5.11a1.99 1.99 0 0 0 2.008 1.982 1.985 1.985 0 0 0 1.983-2.006z" fill="currentColor" stroke="none" /></svg></span></span></a><a href="https://twitter.com/tinkoff_bank" target="_blank" class="footer__1zQpD footer__2cPgR" rel="noopener noreferrer noopener noreferrer"><span class="footer__1mj53"><span class="footer__2NSRB" data-svg-id="5146ac117aacaf0fc76874861001befe.svg"><svg xmlns="http://www.w3.org/2000/svg" id="i" width="18" height="18"><path d="M18 4.538a6.553 6.553 0 0 1-1.885.517 3.297 3.297 0 0 0 1.443-1.815 6.616 6.616 0 0 1-2.086.797A3.283 3.283 0 0 0 9.88 7.03 9.318 9.318 0 0 1 3.115 3.6a3.259 3.259 0 0 0-.445 1.65c0 1.14.58 2.144 1.46 2.732a3.282 3.282 0 0 1-1.486-.412v.041a3.286 3.286 0 0 0 2.632 3.22 3.324 3.324 0 0 1-.864.115 3.15 3.15 0 0 1-.618-.061 3.284 3.284 0 0 0 3.065 2.28 6.584 6.584 0 0 1-4.076 1.403c-.265 0-.526-.016-.783-.045A9.276 9.276 0 0 0 7.031 16c6.038 0 9.338-5.002 9.338-9.34l-.01-.426A6.555 6.555 0 0 0 18 4.538z" fill="currentColor" stroke="none"/></svg></span></span></a><a href="http://www.youtube.com/user/tcsbank" target="_blank" class="footer__1zQpD footer__2cPgR" rel="noopener noreferrer noopener noreferrer"><span class="footer__1mj53"><span class="footer__2NSRB" data-svg-id="a72e19620af9b2ac129891d9c4d64686.svg"><svg xmlns="http://www.w3.org/2000/svg" id="i" width="18" height="18"><path d="M16.376 4.03C15.8 3.298 14.732 3 12.696 3H5.304C3.22 3 2.136 3.318 1.56 4.097 1 4.857 1 5.975 1 7.524v2.952c0 3 .666 4.524 4.304 4.524h7.392c1.766 0 2.745-.263 3.378-.91.649-.661.926-1.742.926-3.614V7.524c0-1.633-.043-2.759-.624-3.494zm-5.104 5.378l-3.357 1.87a.49.49 0 0 1-.506-.018.559.559 0 0 1-.249-.47V7.062c0-.192.094-.37.248-.47a.489.489 0 0 1 .506-.018l3.357 1.858c.17.094.278.282.278.487a.556.556 0 0 1-.277.489z" fill="currentColor" stroke="none"/></svg></span></span></a><a href="https://www.instagram.com/TinkoffBank/" target="_blank" class="footer__1zQpD footer__2cPgR" rel="noopener noreferrer noopener noreferrer"><span class="footer__1mj53"><span class="footer__2NSRB" data-svg-id="bcf0eb3f17bd8664d90acefd1f25f72d.svg"><svg xmlns="http://www.w3.org/2000/svg" id="i" width="18" height="18"><path d="M6 2h6a4 4 0 0 1 4 4v6a4 4 0 0 1-4 4H6a4 4 0 0 1-4-4V6a4 4 0 0 1 4-4zm3 10a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm3.444-5.556a.889.889 0 1 0 0-1.777.889.889 0 0 0 0 1.777z" fill="currentColor" stroke="none"/></symbol></svg></span></span></a></div><ul class="footer__tCVxi"><li class="footer__C3qf6"><a href="/" class="footer__1zQpD footer__2YyQ1">Банк</a><ul class="footer__3WXFx"><li class="footer__3mWH-"><a href="/cards/credit-cards/" class="footer__1zQpD footer__2ocBd">Кредитные карты</a></li><li class="footer__3mWH-"><a href="/cards/debit-cards/" class="footer__1zQpD footer__2ocBd">Дебетовые карты</a></li><li class="footer__3mWH-"><a href="/tinkoff-premium/" class="footer__1zQpD footer__2ocBd">Премиум</a></li><li class="footer__3mWH-"><a href="/loans/cash-loan/" class="footer__1zQpD footer__2ocBd">Кредит наличными</a></li><li class="footer__3mWH-"><a href="/loans/refinance/" class="footer__1zQpD footer__2ocBd">Рефинансирование</a></li><li class="footer__3mWH-"><a href="/loans/auto-loan/" class="footer__1zQpD footer__2ocBd">Автокредит</a></li><li class="footer__3mWH-"><a href="/deposit/" class="footer__1zQpD footer__2ocBd">Вклады</a></li><li class="footer__3mWH-"><a href="/payments/" class="footer__1zQpD footer__2ocBd">Платежи</a></li></ul></li><li class="footer__C3qf6"><a href="/business/" class="footer__1zQpD footer__2YyQ1">Бизнес</a><ul class="footer__3WXFx"><li class="footer__3mWH-"><a href="/business/account/" class="footer__1zQpD footer__2ocBd">Расчетный счет</a></li><li class="footer__3mWH-"><a href="/business/registration/" class="footer__1zQpD footer__2ocBd">Регистрация бизнеса</a></li><li class="footer__3mWH-"><a href="/business/payments/" class="footer__1zQpD footer__2ocBd">Эквайринг</a></li><li class="footer__3mWH-"><a href="/business/loansguarantees/" class="footer__1zQpD footer__2ocBd">Кредиты</a></li><li class="footer__3mWH-"><a href="/business/zakupki/" class="footer__1zQpD footer__2ocBd">Госзакупки</a></li><li class="footer__3mWH-"><a href="/business/sales/" class="footer__1zQpD footer__2ocBd">Продажи</a></li><li class="footer__3mWH-"><a href="/business/reports/" class="footer__1zQpD footer__2ocBd">Бухгалтерия</a></li></ul></li><li class="footer__C3qf6"><a href="/invest/" class="footer__1zQpD footer__2YyQ1">Инвестиции</a><ul class="footer__3WXFx"><li class="footer__3mWH-"><a href="/invest/feed/" class="footer__1zQpD footer__2ocBd">Лента</a></li><li class="footer__3mWH-"><a href="/invest/catalog/" class="footer__1zQpD footer__2ocBd">Каталог</a></li><li class="footer__3mWH-"><a href="/invest/recommendations/" class="footer__1zQpD footer__2ocBd">Что купить</a></li><li class="footer__3mWH-"><a href="https://www.tinkoff.ru/invest/products/premium/" class="footer__1zQpD footer__2ocBd">Премиум</a></li><li class="footer__3mWH-"><a href="/invest/products/account/" class="footer__1zQpD footer__2ocBd">Брокерский счет</a></li><li class="footer__3mWH-"><a href="/invest/products/iis/" class="footer__1zQpD footer__2ocBd">ИИС</a></li><li class="footer__3mWH-"><a href="/invest/tariffs/" class="footer__1zQpD footer__2ocBd">Тарифы</a></li></ul></li><li class="footer__C3qf6"><a href="/insurance/" class="footer__1zQpD footer__2YyQ1">Страхование</a><ul class="footer__3WXFx"><li class="footer__3mWH-"><a href="/insurance/osago/" class="footer__1zQpD footer__2ocBd">ОСАГО</a></li><li class="footer__3mWH-"><a href="/insurance/kasko/" class="footer__1zQpD footer__2ocBd">КАСКО</a></li><li class="footer__3mWH-"><a href="/insurance/travel/" class="footer__1zQpD footer__2ocBd">Путешествия</a></li><li class="footer__3mWH-"><a href="/insurance/property/" class="footer__1zQpD footer__2ocBd">Квартира и дом</a></li><li class="footer__3mWH-"><a href="/insurance/health/" class="footer__1zQpD footer__2ocBd">Здоровье</a></li><li class="footer__3mWH-"><a href="https://www.tinkoffinsurance.ru/login/" class="footer__1zQpD footer__2ocBd">Личный кабинет</a></li><li class="footer__3mWH-"><a href="https://www.tinkoffinsurance.ru/ins/partners-product" class="footer__1zQpD footer__2ocBd">Партнерам</a></li></ul></li><li class="footer__C3qf6"><a href="/travel/flights/" class="footer__1zQpD footer__2YyQ1">Путешествия</a><ul class="footer__3WXFx"><li class="footer__3mWH-"><a href="/travel/flights/" class="footer__1zQpD footer__2ocBd">Авиабилеты</a></li><li class="footer__3mWH-"><a href="/travel/hotels/" class="footer__1zQpD footer__2ocBd">Отели</a></li><li class="footer__3mWH-"><a href="/travel/tours/" class="footer__1zQpD footer__2ocBd">Туры</a></li><li class="footer__3mWH-"><a href="/travel/trains/" class="footer__1zQpD footer__2ocBd">Ж/д билеты</a></li><li class="footer__3mWH-"><a href="/travel/rentalcars/" class="footer__1zQpD footer__2ocBd">Аренда авто</a></li></ul></li><li class="footer__C3qf6"><a href="/entertainment/concerts/" class="footer__1zQpD footer__2YyQ1">Развлечения</a><ul class="footer__3WXFx"><li class="footer__3mWH-"><a href="/entertainment/movies/" class="footer__1zQpD footer__2ocBd">Кино</a></li><li class="footer__3mWH-"><a href="/entertainment/restaurants/" class="footer__1zQpD footer__2ocBd">Рестораны</a></li><li class="footer__3mWH-"><a href="/entertainment/concerts/" class="footer__1zQpD footer__2ocBd">Концерты</a></li><li class="footer__3mWH-"><a href="/entertainment/spectacles/" class="footer__1zQpD footer__2ocBd">Театр</a></li><li class="footer__3mWH-"><a href="/entertainment/sports/" class="footer__1zQpD footer__2ocBd">Спорт</a></li></ul></li></ul><div class="footer__i-j7T"><div class="footer__2r-wb">Информация</div><div class="footer__2IIMc"><a color="inherit" class="footer__1zQpD footer__3cRXy footer__3jf6F"><span class="footer__2ds8q footer__SYhe6" data-qa-file="DangerouslyHTML">Информация для получателей финансовых услуг</span></a><a color="inherit" href="/invest/for-deponents/" target="_self" class="footer__1zQpD footer__3cRXy"><span class="footer__2ds8q footer__SYhe6" data-qa-file="DangerouslyHTML">Информация для Депонентов</span></a><a color="inherit" class="footer__1zQpD footer__3cRXy footer__3jf6F"><span class="footer__2ds8q footer__SYhe6" data-qa-file="DangerouslyHTML">Информация о роботе-советнике</span></a><a color="inherit" href="https://acdn.tinkoff.ru/static/documents/5791480d-868a-4766-8db4-d307a087eeb4.pdf" target="_blank" class="footer__1zQpD footer__3cRXy" rel="noopener noreferrer"><span class="footer__2ds8q footer__SYhe6" data-qa-file="DangerouslyHTML">Условия акции "Бонус за открытие брокерского счета"</span></a><a color="inherit" href="https://acdn.tinkoff.ru/static/documents/69783b46-61d6-44ea-a06f-45ba51857ff0.pdf" target="_blank" class="footer__1zQpD footer__3cRXy" rel="noopener noreferrer"><span class="footer__2ds8q footer__SYhe6" data-qa-file="DangerouslyHTML">Условия акции "Приведи друзей: инвестиции"</span></a></div></div><div class="footer__1Nqus"><p>АО «Тинькофф Банк», лицензия на осуществление брокерской деятельности № 045-14050-100000, лицензия на осуществление депозитарной деятельности № 045-14051-000100, выданы Банком России 06.03.2018 г. (без ограничения срока действия).</p></div><div class="footer__2AyrV"><span>© 2006–<!-- -->2020<!-- -->, АО «Тинькофф Банк», официальный сайт,<!-- --> <nobr>лицензия ЦБ РФ № 2673</nobr></span></div><div class="footer__59O-3 footer__2HppQ"><a href="https://www.tinkoff.ru/eng/" class="footer__1zQpD footer__2AkDP"><span class="footer__3OsCr">English</span><span class="footer__PzVHX"></span></a></div></div></div></div></footer></div></div></div></div></div></div></div><div style="display:none" data-qa-file="UITracking"></div></div></div></div><div class="feedback__2aLhA" data-qa-file="FeedbackButtons"><div class="feedback__3mgLO" data-qa-file="FeedbackButtons"><div class="feedback__14aTj" data-qa-file="FeedbackButtons"><div class="feedback__3um1T" data-qa-file="FeedbackButtons"><div class="feedback__1JbKb" data-qa-file="FeedbackChatIcon"></div></div></div><div class="feedback__14aTj" data-qa-file="FeedbackButtons"><div class="feedback__2epPy" data-qa-file="FeedbackButtons"><div class="feedback__nhChW" data-qa-file="FeedbackButtons"><div class="feedback__16twq feedback__bL05P feedback__3WCkm" data-svg-id="dc4679874d0dc2ba3ee66f3fcffce96f.svg" style="width:60px;height:60px;color:#333;-webkit-transform:rotate(45deg);transform:rotate(45deg);vertical-align:top" role="presentation"><svg xmlns="http://www.w3.org/2000/svg" focusable="false" viewBox="0 0 48 48"><path class="icon__border icon__fill" d="M24 46c12.15 0 22-9.85 22-22S36.15 2 24 2 2 11.85 2 24s9.85 22 22 22zm0 2C10.745 48 0 37.255 0 24S10.745 0 24 0s24 10.745 24 24-10.745 24-24 24z"/><path class="icon__fill" d="M25 23v-7.007A.997.997 0 0 0 24 15c-.556 0-1 .445-1 .993V23h-7.007A.997.997 0 0 0 15 24c0 .556.445 1 .993 1H23v7.007c0 .548.448.993 1 .993.556 0 1-.445 1-.993V25h7.007A.997.997 0 0 0 33 24c0-.556-.445-1-.993-1H25z"/></svg></div></div></div></div></div><div class="feedback__24VpC" data-qa-file="FeedbackButtons"></div><div class="feedback__3LDxb" data-qa-file="FeedbackButtons"></div></div><span data-qa-file="UIAlerts"><span><!--noindex--></span><div data-qa-type="uikit/NotificationStack" class="NotificationStack__root_1y_l0"></div><span><!--/noindex--></span></span></div>
<script type='text/javascript'>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</script>


<script type="text/javascript" src="//www.cdn-tinkoff.ru/platform/modules/header/1.20.3/header_client.js" charset="utf-8" crossorigin="anonymous" defer assets="true"></script>
<script type="text/javascript" src="//www.cdn-tinkoff.ru/platform/modules/footer/1.7.0/footer_client.js" charset="utf-8" crossorigin="anonymous" defer assets="true"></script>
<script type="text/javascript" src="//www.cdn-tinkoff.ru/platform/modules/feedback/1.8.0/feedback_client.js" charset="utf-8" crossorigin="anonymous" defer assets="true"></script>
<script nonce="">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</script>
<script nonce="">(function(w){try{w.initialState.dispatcher.stores.tracking=w.TCS.assign({},w.initialState.dispatcher.stores.tracking,w.preTracking),w.preTracking=void 0}catch(e){}})(window);</script>
<script nonce="">(function(w){var state,accParams,isAllReady,primaryParams=["wuid","utmMarkers","productName","productType","form"],data=(state=w.initialState.dispatcher.stores.tracking,accParams={},isAllReady=!0,primaryParams.forEach(param=>{var isCurrParam=!!state[param];isCurrParam||(isAllReady=!1),accParams[param]=isCurrParam?"ok":"fail"}),accParams.allparams=isAllReady?"yes":"no",accParams);w.initialState.dispatcher.stores.tracking.loadtest=data,document.body.dispatchEvent(new window.CustomEvent("prePageLoad",{detail:null,bubbles:!0}))})(window)</script>
<script nonce="">if(typeof _satellite === "object") {_satellite.pageBottom()}</script>
<script
            nonce=""
        >(function(supportBrowser,browserDetectBundleSrc,browserDetectScriptId,cspToken){var script;(function(){try{return"grid-template-rows"in document.body.style}catch(err){return!1}})()||function(){try{return null!==localStorage.getItem(supportBrowser)}catch(err){return null}}()||((script=document.createElement("script")).src=browserDetectBundleSrc,script.nonce=cspToken,script.id=browserDetectScriptId,document.body.appendChild(script))})('tinkoff:support-browser:2.7.0', 'https://www.cdn-tinkoff.ru/platform/lib/browser-detect/2.7.0/browser-detect.js', 'browserDetect', '')</script>
<div id="detectAdblock"
                        class="ads ad adsbox ad-placement carbon-ads"
                        style="height: 1px;position: absolute;left: -9999px;top: -9999px"></div>
</body>
</html>